× Benvenuti sul nostro forum su Sint Wind PI!

Postate qui domande o segnalate problemi / bug che riscontrate,

file Problemi con trasmissione dati

Di più
3 Anni 8 Mesi fa #5753 da Ricciardelli
Ho impostato tutto correttamente, anche da remoto funziona bene solo che non riesco a capire come mai va sempre in blocco almeno una volta a settimana con tutti i parametri del Sint Wind Pi che si resettano e mi costringono a riscrivere il tutto da capo nelle diverse schermate proposte. Se provo come ripeto da remoto naturalmente è tutto in blocco e non mi permette di accedere.
Qualcuno ha il mio stesso problema di reset dei vari parametri?

Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #5758 da asy961
Risposta da asy961 al topic Problemi con trasmissione dati
potrebbe dipendere dalla SD che si corrompe....
prova a cambiare SD
e controlla le alimentazioni

Stazione Meteo: Raspberry PI B, Sensori Vento PCE, BME280, Camera PI, Web Cam HD, Huawei K3765, Pannello Fotovoltaico 50W - 1 Batteria 12V-40Ah

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #5760 da tony
Risposta da tony al topic Problemi con trasmissione dati
Penserei ad un problema di alimentazione.
TT

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 2 Settimane fa #6697 da Ricciardelli
Credo che la scheda SD si sia corrotta definitivamente e sono stato costretto a sostituirla. Adesso per non perdere tutte le impostazioni cosa devo scaricare per reinstallare su SD quanto necessario? Ho già scaricato e scompattato il la versione swpi_845 ... Trasferisco con disk imager sul mio Raspberry? Avevo, prima che la SD saltasse anche il plugin Allogger installato, ma devo di nuovo ripetere l'operazione oppure è già tutto salvato sul mio sito?
Grazie a chi potrà rispondermi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.553 secondi